Проблема с PhpStorm/РЕШЕНО

Ростислав Запорожец

При открытии PhpStorm выскакивает ошибка
Cannot start under Java 1.7.0_60-b19: Java 1.8 or later is required
Я обновил Java но ошибка осталась..
Может у кого то было пж помогите)
Решено!
Нужно было после обновление в системе указать путь к java 1.8 и кинуть туда в кластер lib tools.jar из java 1.7.0_60-b19))
Это все))

0 чел.