Обновления

Иван Донченко

Здравствуйте, проблема следующая нужно обновить php, но я думаю что и apache тоже обновить нужно, скажите что мне нужно вытащить с предыдущей версии (стоит php 5.2) может php.ini, в инете нет мануала обновления с php 5.2 до php 5.6. дайте краткую инструкцию

Иван Донченко около 1 года назадСпасибо 0
1 чел.