Какую версию Java выбрать?
PAVEL ROST

Здравствуйте, какую версию Java надо установить для Google Хром, чтоб работали апллеты Java, ведь модули NPAPI больше не поддерживаются гугл хром, или это не важно при создании и просмотре своего приложения ??

PAVEL ROST 9 месяцев назадСпасибо 0
1 чел.