Visual Studio, ASP.NET 5 MVC 6, Framework 4.6.1
Vitaliy Popovch

Здравствуйте! У меня стоит VS 2013 Community и Win 7 sp1, вопрос в том как мне создать ASP.NET 5 MVC 6, обязательно удалять VS13 и устанавливать VS 15 Commynity или будет достаточно установить Framework 4.6.1, а также стоит ли менять винду на более новую ?

Vitaliy Popovch 9 месяцев назадСпасибо 0
1 чел.